<!doctype html>
<html lang="en" itemscope itemtype="http://schema.org/WebPage">
<!--
  _____ _  _ ___                 
 |_   _| || | __|                
   | | | __ | _|                 
  _|_|_|_||_|___|__ _____        
 / __| _ \/ _ \| _ \_   _|       
 \__ \  _/ (_) |   / | |         
 |___/_|__\___/|_|_\_|_|_      __
 | _ \ __\ \ / /_ _| __\ \    / /
 |   / _| \ V / | || _| \ \/\/ / 
 |_|_\___| \_/ |___|___| \_/\_/  
  https://www.thesportreview.com / The Sport Review                        
-->
<head>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="07f6ad76-6d27-4fdf-9841-b21a37cb3ae6" type="text/javascript" data-framework="IAB" async></script>


	
	
<!-- Post Pages Only -->

<!-- Post Critical CSS --><style>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</style><!-- .Post Critical CSS -->	


<!-- Article Structured Data -->
<script type="application/ld+json">{"@context":"http://schema.org/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/"},"url":"https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/","headline":"Tottenham Hotspur interested in signing Leicester star &#8211; report","datePublished":"2020-01-02T07:00:09+00:00","dateModified":"2020-01-02T07:01:01+00:00","image":{"@type":"ImageObject","url":"https://www.thesportreview.com/wp-content/uploads/mourinho-2-min.jpg","width":1200,"height":678},"publisher":{"@type":"Organization","name":"The Sport Review","logo":{"@type":"ImageObject","url":"https://www.thesportreview.com/wp-content/uploads/the-sport-review-1.png","width":600,"height":60}},"author":{"@type":"Person","name":"","jobTitle":"Writer"}}</script>
<!-- .Article Structured Data -->

<!-- Taboola Tag -->
<script type="text/plain" data-cookieconsent="marketing" >
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/thesportreview/loader.js',
  'tb_loader_script');
</script>
<!-- .Taboola Tag -->
	
<!-- .Post Pages Only -->	
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1.0" >
<meta name="HandheldFriendly" content="True" >
<meta name="MobileOptimized" content="320" >
<meta name="format-detection" content="telephone=no" >
<meta name="apple-mobile-web-app-capable" content="yes" >
<meta name="theme-color" content="#265C93">
<meta property="fb:pages" content="231257188939" />
<meta http-equiv="x-dns-prefetch-control" content="on" >
<link media="all" href="https://www.thesportreview.com/wp-content/cache/autoptimize/css/autoptimize_e5daea22630ead0a7bd2f7423fe2653a.css" rel="stylesheet" /><title>Tottenham Hotspur interested in signing Leicester star - report</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jose Mourinho wants Tottenham Hotspur to sign Leicester City full-back Ricardo Pereira, according to a report in England. The Daily Express is reporting"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tottenham Hotspur interested in signing Leicester star - report" />
<meta property="og:description" content="Jose Mourinho wants Tottenham Hotspur to sign Leicester City full-back Ricardo Pereira, according to a report in England. The Daily Express is reporting" />
<meta property="og:url" content="https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/" />
<meta property="og:site_name" content="The Sport Review" />
<meta property="article:publisher" content="https://www.facebook.com/thesportreview" />
<meta property="article:tag" content="Football Transfers" />
<meta property="article:tag" content="leicester city" />
<meta property="article:tag" content="ricardo pereira" />
<meta property="article:tag" content="Tottenham Hotspur" />
<meta property="article:section" content="Football" />
<meta property="article:published_time" content="2020-01-02T07:00:09+00:00" />
<meta property="article:modified_time" content="2020-01-02T07:01:01+00:00" />
<meta property="og:updated_time" content="2020-01-02T07:01:01+00:00" />
<meta property="fb:app_id" content="120650914613395" />
<meta property="og:image" content="https://www.thesportreview.com/wp-content/uploads/mourinho-2-min.jpg" />
<meta property="og:image:secure_url" content="https://www.thesportreview.com/wp-content/uploads/mourinho-2-min.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="678" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Jose Mourinho wants Tottenham Hotspur to sign Leicester City full-back Ricardo Pereira, according to a report in England. The Daily Express is reporting" />
<meta name="twitter:title" content="Tottenham Hotspur interested in signing Leicester star - report" />
<meta name="twitter:site" content="@thesportreview" />
<meta name="twitter:image" content="https://www.thesportreview.com/wp-content/uploads/mourinho-2-min.jpg" />
<meta name="twitter:creator" content="@thesportreview" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thesportreview.com/#organization","name":"The Sport Review","url":"https://www.thesportreview.com/","sameAs":["https://www.facebook.com/thesportreview","http://instagram.com/thesportreview","https://www.linkedin.com/company/the-sport-review","https://twitter.com/thesportreview"],"logo":{"@type":"ImageObject","@id":"https://www.thesportreview.com/#logo","url":"https://www.thesportreview.com/wp-content/uploads/the-sport-review-amp-logo.png","width":600,"height":60,"caption":"The Sport Review"},"image":{"@id":"https://www.thesportreview.com/#logo"}},{"@type":"WebSite","@id":"https://www.thesportreview.com/#website","url":"https://www.thesportreview.com/","name":"The Sport Review","description":"The Sport Review delivers a unique mix of breaking news, shareable content and original reporting on the world\u2019s most popular sports.","publisher":{"@id":"https://www.thesportreview.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.thesportreview.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/#primaryimage","url":"https://www.thesportreview.com/wp-content/uploads/mourinho-2-min.jpg","width":1200,"height":678,"caption":"Jose Mourinho"},{"@type":"WebPage","@id":"https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/#webpage","url":"https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/","inLanguage":"en-GB","name":"Tottenham Hotspur interested in signing Leicester star - report","isPartOf":{"@id":"https://www.thesportreview.com/#website"},"primaryImageOfPage":{"@id":"https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/#primaryimage"},"datePublished":"2020-01-02T07:00:09+00:00","dateModified":"2020-01-02T07:01:01+00:00","description":"Jose Mourinho wants Tottenham Hotspur to sign Leicester City full-back Ricardo Pereira, according to a report in England. The Daily Express is reporting","breadcrumb":{"@id":"https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.thesportreview.com/","url":"https://www.thesportreview.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.thesportreview.com/sports/football/","url":"https://www.thesportreview.com/sports/football/","name":"Football"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/","url":"https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/","name":"Tottenham Hotspur interested in signing Leicester star &#8211; report"}}]},{"@type":"NewsArticle","@id":"https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/#article","isPartOf":{"@id":"https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/#webpage"},"author":{"@id":"https://www.thesportreview.com/#/schema/person/28e929bdd8a67419bb29a53394d159b7"},"headline":"Tottenham Hotspur interested in signing Leicester star &#8211; report","datePublished":"2020-01-02T07:00:09+00:00","dateModified":"2020-01-02T07:01:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/#webpage"},"publisher":{"@id":"https://www.thesportreview.com/#organization"},"image":{"@id":"https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/#primaryimage"},"keywords":"Football Transfers,leicester city,ricardo pereira,Tottenham Hotspur","articleSection":"Football","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.thesportreview.com/#organization"}},{"@type":["Person"],"@id":"https://www.thesportreview.com/#/schema/person/28e929bdd8a67419bb29a53394d159b7","name":"Transfer Agent","description":"The Sport Review's transfer agent brings you all of the latest football transfer news.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link href='https://www.google-analytics.com' rel='preconnect' />
<link href='https://ajax.cloudflare.com' rel='preconnect' />
<link href='https://pagead2.googlesyndication.com' rel='preconnect' />
<link href='https://cdn.teads.tv' rel='preconnect' />
<link href='https://sync.teads.tv' rel='preconnect' />
<link href='https://cdn.taboola.com' rel='preconnect' />
<link href='https://adservice.google.com' rel='preconnect' />
<link href='https://impl.onscroll.com' rel='preconnect' />
<link href='https://tags.onscroll.com' rel='preconnect' />
<link href='https://sb.scorecardresearch.com' rel='preconnect' />
<link href='https://player.daznservices.com' rel='preconnect' />
<link href='https://googleads.g.doubleclick.net' rel='preconnect' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link href='https://ajax.googleapis.com' rel='preconnect' />
<link href='https://fonts.googleapis.com' rel='preconnect' />

<link rel='https://api.w.org/' href='https://www.thesportreview.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.thesportreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesportreview.com%2F2020%2F01%2Ftottenham-transfer-news-ricardo-pereira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thesportreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thesportreview.com%2F2020%2F01%2Ftottenham-transfer-news-ricardo-pereira%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/amp/" /><link rel="icon" href="https://www.thesportreview.com/wp-content/uploads/cropped-the-sport-review-default-site-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thesportreview.com/wp-content/uploads/cropped-the-sport-review-default-site-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.thesportreview.com/wp-content/uploads/cropped-the-sport-review-default-site-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thesportreview.com/wp-content/uploads/cropped-the-sport-review-default-site-icon-270x270.png" />
	
	

<!-- Mobile Menu Function -->

<!-- .Mobile Menu Function -->

<!-- Google Analytics Tag -->
<script type="text/plain" data-cookieconsent="statistics" >
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6360712-1', 'auto');
      ga('set', 'dimension1', 417956);
    ga('send', 'pageview');
</script>
<!-- .Google Analytics Tag -->

</head>
<body>

<div class="container">

<!-- Site Header -->
<header id="main-site-header">
<div class="header-inner">
		
<!-- Logo -->
<div id="header-logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.thesportreview.com" title="The Sport Review" > 
<noscript><img src="https://www.thesportreview.com/wp-content/uploads/the-sport-review-brand-min.png" width="987" height="104" alt="The Sport Review" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20987%20104%22%3E%3C/svg%3E' data-src="https://www.thesportreview.com/wp-content/uploads/the-sport-review-brand-min.png" width="987" height="104" alt="The Sport Review" /></a>
<div class="clear-both"></div>
</div>
<!-- .Logo -->
	
<!-- Social Media Links -->
<div id="social-media-links-header-right" >
<a href="https://www.facebook.com/thesportreview" title="Like The Sport Review Facebook" target="_blank" rel="nofollow noopener noreferrer" ><i class="icon-facebook fb"></i></a>
<a href="https://www.twitter.com/thesportreview" title="Follow The Sport Review on Twitter" target="_blank" rel="nofollow noopener noreferrer" ><i class="icon-twitter"></i></a>
<a href="https://www.instagram.com/thesportreview/" title="Follow The Sport Review on Instagram" target="_blank" rel="nofollow noopener noreferrer" ><i class="icon-instagram"></i></a>
<div class="clear-both"></div>
</div>
<!-- .Social Media Links -->
		
<!-- Mobile Navigation Menu -->
<nav class="mobile-menu-wrapper" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">

<div id="mobile-menu-open-button" onclick="openNav()"><span></span><span></span><span></span></div>
<div id="mobile-menu-close-button" onclick="closeNav()"><span></span><span></span><span></span></div>
	
<div id="mobile-menu" class="mobile-menu">
<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="mobile-menu-content"><li id="menu-item-417085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-417085"><a href="https://www.thesportreview.com/">Home</a></li>
<li id="menu-item-417086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-417086"><a href="https://www.thesportreview.com/sports/football/">Football</a>
<ul class="sub-menu">
	<li id="menu-item-417114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417114"><a href="https://www.thesportreview.com/topics/arsenal/">Arsenal</a></li>
	<li id="menu-item-417115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417115"><a href="https://www.thesportreview.com/topics/chelsea/">Chelsea FC</a></li>
	<li id="menu-item-417116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417116"><a href="https://www.thesportreview.com/topics/liverpool/">Liverpool FC</a></li>
	<li id="menu-item-417117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417117"><a href="https://www.thesportreview.com/topics/manchester-city/">Man City</a></li>
	<li id="menu-item-417118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417118"><a href="https://www.thesportreview.com/topics/manchester-united/">Man United</a></li>
	<li id="menu-item-417119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417119"><a href="https://www.thesportreview.com/topics/tottenham-hotspur/">Tottenham</a></li>
	<li id="menu-item-417120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417120"><a href="https://www.thesportreview.com/topics/football-transfers/">Football Transfers</a></li>
</ul>
</li>
<li id="menu-item-417087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-417087"><a href="https://www.thesportreview.com/sports/tennis/">Tennis</a>
<ul class="sub-menu">
	<li id="menu-item-417132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417132"><a href="https://www.thesportreview.com/topics/roger-federer/">Roger Federer</a></li>
	<li id="menu-item-417133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417133"><a href="https://www.thesportreview.com/topics/andy-murray/">Andy Murray</a></li>
	<li id="menu-item-417134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417134"><a href="https://www.thesportreview.com/topics/rafael-nadal/">Rafael Nadal</a></li>
	<li id="menu-item-417135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417135"><a href="https://www.thesportreview.com/topics/novak-djokovic/">Novak Djokovic</a></li>
</ul>
</li>
<li id="menu-item-417089" class="menu-item menu-item-type-post_type_archive menu-item-object-biography menu-item-417089"><a href="https://www.thesportreview.com/biographies/">Biographies</a></li>
<li id="menu-item-417088" class="menu-item menu-item-type-post_type_archive menu-item-object-health_and_fitness menu-item-has-children menu-item-417088"><a href="https://www.thesportreview.com/health-and-fitness/">Health &#038; Fitness</a>
<ul class="sub-menu">
	<li id="menu-item-417121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417121"><a href="https://www.thesportreview.com/topics/nutrition/">Nutrition</a></li>
	<li id="menu-item-417122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417122"><a href="https://www.thesportreview.com/topics/supplements/">Supplements</a></li>
	<li id="menu-item-417123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417123"><a href="https://www.thesportreview.com/health-and-fitness/best-pre-workout/">Pre Workouts</a></li>
	<li id="menu-item-417124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417124"><a href="https://www.thesportreview.com/health-and-fitness/best-multivitamin/">Multivitamins</a></li>
	<li id="menu-item-417125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417125"><a href="https://www.thesportreview.com/health-and-fitness/best-fat-burner/">Fat Burners</a></li>
	<li id="menu-item-417126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417126"><a href="https://www.thesportreview.com/health-and-fitness/best-bcaa-supplement/">BCAA</a></li>
	<li id="menu-item-417127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417127"><a href="https://www.thesportreview.com/health-and-fitness/best-nootropic-supplements/">Nootropics</a></li>
</ul>
</li>
<li id="menu-item-417142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417142"><a href="https://www.thesportreview.com/sports/">All Sports</a></li>
<li id="menu-item-417091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417091"><a href="https://www.thesportreview.com/about/">About Us</a></li>
<li id="menu-item-417093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417093"><a href="https://www.thesportreview.com/contact-us/">Contact Us</a></li>
<li id="menu-item-417092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417092"><a href="https://www.thesportreview.com/advertise/">Advertise</a></li>
<li id="menu-item-417090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-417090"><a href="https://www.thesportreview.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-417094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417094"><a href="https://www.thesportreview.com/terms-of-use/">Terms of Use</a></li>
</ul></div></div>

</nav>
<!-- .Mobile Navigation Menu -->
</div>

<!-- Header Navigation Menu -->
<div id="navigation-row">
<div class="header-inner">		
	
<nav id="site-navigation" class="main-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-main-menu-container"><ul id="main-menu" class="menu"><li id="menu-item-212741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-212741"><a href="https://www.thesportreview.com/sports/football/">Football</a>
<ul class="sub-menu">
	<li id="menu-item-417098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417098"><a href="https://www.thesportreview.com/topics/arsenal/">Arsenal</a></li>
	<li id="menu-item-417101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417101"><a href="https://www.thesportreview.com/topics/chelsea/">Chelsea FC</a></li>
	<li id="menu-item-417100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417100"><a href="https://www.thesportreview.com/topics/liverpool/">Liverpool FC</a></li>
	<li id="menu-item-417103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417103"><a href="https://www.thesportreview.com/topics/manchester-city/">Man City</a></li>
	<li id="menu-item-417099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417099"><a href="https://www.thesportreview.com/topics/manchester-united/">Man United</a></li>
	<li id="menu-item-417102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417102"><a href="https://www.thesportreview.com/topics/tottenham-hotspur/">Tottenham</a></li>
	<li id="menu-item-417097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417097"><a href="https://www.thesportreview.com/topics/football-transfers/">Football Transfers</a></li>
</ul>
</li>
<li id="menu-item-212742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-212742"><a href="https://www.thesportreview.com/sports/tennis/">Tennis</a>
<ul class="sub-menu">
	<li id="menu-item-417128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417128"><a href="https://www.thesportreview.com/topics/roger-federer/">Roger Federer</a></li>
	<li id="menu-item-417129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417129"><a href="https://www.thesportreview.com/topics/andy-murray/">Andy Murray</a></li>
	<li id="menu-item-417130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417130"><a href="https://www.thesportreview.com/topics/rafael-nadal/">Rafael Nadal</a></li>
	<li id="menu-item-417131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417131"><a href="https://www.thesportreview.com/topics/novak-djokovic/">Novak Djokovic</a></li>
</ul>
</li>
<li id="menu-item-417095" class="menu-item menu-item-type-post_type_archive menu-item-object-biography menu-item-417095"><a href="https://www.thesportreview.com/biographies/">Biographies</a></li>
<li id="menu-item-417096" class="menu-item menu-item-type-post_type_archive menu-item-object-health_and_fitness menu-item-has-children menu-item-417096"><a href="https://www.thesportreview.com/health-and-fitness/">Health &#038; Fitness</a>
<ul class="sub-menu">
	<li id="menu-item-417109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417109"><a href="/topics/nutrition/">Nutrition</a></li>
	<li id="menu-item-417110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417110"><a href="/topics/supplements/">Supplements</a></li>
	<li id="menu-item-417105" class="menu-item menu-item-type-post_type menu-item-object-health_and_fitness menu-item-417105"><a href="https://www.thesportreview.com/health-and-fitness/best-pre-workout/">Pre Workouts</a></li>
	<li id="menu-item-417106" class="menu-item menu-item-type-post_type menu-item-object-health_and_fitness menu-item-417106"><a href="https://www.thesportreview.com/health-and-fitness/best-multivitamin/">Multivitamins</a></li>
	<li id="menu-item-417104" class="menu-item menu-item-type-post_type menu-item-object-health_and_fitness menu-item-417104"><a href="https://www.thesportreview.com/health-and-fitness/best-fat-burner/">Fat Burners</a></li>
	<li id="menu-item-417107" class="menu-item menu-item-type-post_type menu-item-object-health_and_fitness menu-item-417107"><a href="https://www.thesportreview.com/health-and-fitness/best-bcaa-supplement/">BCAA</a></li>
	<li id="menu-item-417108" class="menu-item menu-item-type-post_type menu-item-object-health_and_fitness menu-item-417108"><a href="https://www.thesportreview.com/health-and-fitness/best-nootropic-supplements/">Nootropics</a></li>
</ul>
</li>
<li id="menu-item-417140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417140"><a href="https://www.thesportreview.com/sports/">All Sports</a></li>
<li id="menu-item-212744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-212744"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-417081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417081"><a href="https://www.thesportreview.com/about/">About Us</a></li>
	<li id="menu-item-417083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417083"><a href="https://www.thesportreview.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-417082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417082"><a href="https://www.thesportreview.com/advertise/">Advertise</a></li>
	<li id="menu-item-417080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-417080"><a href="https://www.thesportreview.com/privacy/">Privacy Policy</a></li>
	<li id="menu-item-417084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417084"><a href="https://www.thesportreview.com/terms-of-use/">Terms of Use</a></li>
</ul>
</li>
</ul></div><div class="clear-both"></div>

</nav>
<!-- Header Navigation Menu -->
	
</div>
</div>
<div class="clear-both"></div>
</header>
<!-- .Site Header -->

<div id="responsive-container-wide" >

<section id="page-column-1" >

<div id="responsive-left-column-arbitrage" >

<div class="homepage-subhead" ></div>
<article>
<h1 class="no-margin" itemprop="headline" >Tottenham Hotspur interested in signing Leicester star &#8211; report</h1>
<h2>Tottenham Hotspur manager Jose Mourinho is interested in Leicester City defender Ricardo Pereira, according to a report</h2>

<!-- Article Author Byline -->
<div id="the-byline-wrapper">
<div id="author-image" ><noscript><img src="https://www.thesportreview.com/wp-content/uploads/transfer-bio.png" width="70" height="70" alt="Transfer Agent" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://www.thesportreview.com/wp-content/uploads/transfer-bio.png" width="70" height="70" alt="Transfer Agent" /></div>
<div id="byline-block" >By <a href="https://www.thesportreview.com/topics/football-transfers/" title="Visit Transfer Agent&#8217;s website" rel="author external">Transfer Agent</a> <span class="bylinedate">Thursday 2 January 2020, 07:00 UK</span>
<span class="twitter-bio"><a href="https://twitter.com/intent/follow?screen_name=thesportreview" target="_blank" rel="nofollow"><span class="icon-twitter"></span> @thesportreview</a></span>
<div class="clear-both"></div>
</div>
<div class="clear-both"></div>
</div>

<div class="cookieconsent-optin">
<div class="margin-30 desktop-tablet tsr-ad" >
<script type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- First leaderboard (Desktop/Tablet) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9425324185411116"
     data-ad-slot="7628655042"
     data-ad-format="auto"></ins>
<script type="text/plain" data-cookieconsent="marketing" >
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<script type="text/plain" data-cookieconsent="marketing">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9425324185411116",
          enable_page_level_ads: true
     });
</script>
</div>

<div class="social-buttons">
<a class="wa-btn third icon-whatsapp" href="whatsapp://send?text=https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/" target="_blank" title="Send on Whatsapp" rel="nofollow" ></a>
<a class="fb-btn third icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/" target="_blank" title="Share on Facebook" rel="nofollow" ></a>
<a class="tw-btn third icon-twitter" href="https://twitter.com/intent/tweet?text=Tottenham Hotspur interested in signing Leicester star &#8211; report&url=https://www.thesportreview.com/2020/01/tottenham-transfer-news-ricardo-pereira/&via=thesportreview" title="Share on Twitter" target="_blank" rel="nofollow" ></a>
<a class="em-btn third icon-envelop" href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1b88398988982848d81cca483989f9c999ecc858298899e899f988988cc8582cc9f858b8285828bcca089858f899f98899ecc9f988d9ecccacfd4deddddd7cc9e899c839e98cc9a858dccb88489ccbf9c839e98ccbe899a85899bca8e838895d1af84898f87cc9884859fcc9f98839e95cc839998cc8382cc9884899f9c839e989e899a85899bc28f8381d6cc8498989c9fd6c3c39b9b9bc29884899f9c839e989e899a85899bc28f8381c3dedcdedcc3dcddc3988398988982848d81c1989e8d829f8a899ec182899b9fc19e858f8d9e8883c19c899e89859e8dc3" target="_blank" title="Send to a friend" rel="nofollow"></a>
</div>

<!-- *********************** BEGIN STORY CONTENT *********************** -->

<div id="responsive-story-wrapper-wide" >
<div id="responsive-story-holder-wide" >
<div id="responsive-story-words" itemprop="text" >
<div id="story-width-restrict" >

<div id="imagewrapper" >
<noscript><img width="1200" height="678" src="https://www.thesportreview.com/wp-content/uploads/mourinho-2-min.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jose Mourinho" srcset="https://www.thesportreview.com/wp-content/uploads/mourinho-2-min.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/mourinho-2-min-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/mourinho-2-min-768x434.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="678" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20678%22%3E%3C/svg%3E' data-src="https://www.thesportreview.com/wp-content/uploads/mourinho-2-min.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jose Mourinho" data-srcset="https://www.thesportreview.com/wp-content/uploads/mourinho-2-min.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/mourinho-2-min-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/mourinho-2-min-768x434.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" />    <div class="figcaption">
        Jose Mourinho (Photo: UEFA / Handout)    </div>
</div>

<div class="cookieconsent-optin">
<div class="post-article-mpu tsr-ad clear-both margin-30 mpu-pull-right mobile-tablet-only" >
<!-- Second MPU (All devices) Top of article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9425324185411116"
     data-ad-slot="5593518641"
     data-ad-format="auto"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<!-- Article Start -->
<h3>Jose Mourinho wants Tottenham Hotspur to sign Leicester City full-back Ricardo Pereira, according to a report in England.</h3>
<p><a href="https://www.express.co.uk/sport/football/1222603/Tottenham-transfer-news-Jose-Mourinho-Leicester-Ricardo-Pereira-January-window" rel="noopener noreferrer" target="_blank">The Daily Express</a> is reporting that Spurs are interested in a swoop for the Portugal international following his impressive form for the Premier League title challengers.</p>
<p>The same article states that Mourinho is ready to spearhead a £30m offer to sign the former Porto defender in order to bolster Tottenham&#8217;s leaky defence.</p>
<p>According to the same story, Tottenham could face competition from Ligue 1 giants Paris Saint-Germain for the Portuguese full-back.</p>
<p>The <em>Daily Express</em> goes on to add that Mourinho&#8217;s former club Manchester United have also been attributed with an interest in Pereira as well as Spanish champions FC Barcelona.</p><div class="post-article-mpu clear-both amp-ad-inline margin-30 tsr-ad cookieconsent-optin"><script type="text/plain" data-cookieconsent="marketing" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Third MPU (All devices / Within article content) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9425324185411116"
     data-ad-slot="1582121440"
     data-ad-format="auto"></ins>
<script type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="margin-both-30" ><script type="text/plain" data-cookieconsent="marketing" async data-cfasync="false" src="//player.performgroup.com/eplayer.js#619fa74184f13282c792ff56a6.1wbzoa2il7jm51dgv33q9gc6xx" ></script></div>
<div class="mobile-tablet-only margin-both-30 "><div id="taboola-mid-article-bulk"></div>
</div>
<p>Leicester would presumably be reluctant to lose a player that they signed in a €25m deal from 2004 Champions League winners Porto in 2018.</p>
<p>Pereira won Leicester&#8217;s player of the season award last term following a return of two goals in 37 appearances in the Premier League.</p>
<p>The 26-year-old has scored two goals and has made one assist in Leicester&#8217;s title challenge so far to play a key role in Brendan Rodgers&#8217; defence.</p>
<p>Only Liverpool FC have a better defensive record than Leicester in the English top flight.</p>
<p>Mourinho will be eager to improve Tottenham&#8217;s defence given the inconsistent performances of right-back Serge Aurier.</p>
<p><strong>MORE:</strong> <a href="https://www.thesportreview.com/topics/tottenham-hotspur/">Latest Tottenham Hotspur news and views</a></p>
<p><strong>MORE:</strong> <a href="https://www.thesportreview.com/topics/football-transfers/">Football transfer rumours and gossip</a></p>
<!-- Article End -->



<div class="cookieconsent-optin">
<div class="post-article-mpu tsr-ad clear-both margin-30">
<!-- Fourth MPU (All devices / end of article) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9425324185411116"
     data-ad-slot="3058854645"
     data-ad-format="auto"></ins>
<script type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/plain" data-cookieconsent="marketing" >
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<p><strong><a href="https://www.instagram.com/thesportreview/" rel="nofollow" target="_blank" >Follow @thesportreview on Instagram</a></strong></p>

<div class="next-page-click" ><a href="https://www.thesportreview.com/sports/football/" rel="bookmark" title="Football news" > Next &raquo;</a></div>

<p><strong>MORE: <a href="https://www.thesportreview.com/2020/01/chelsea-fc-transfer-news-moussa-dembele/" rel="prev">Chelsea FC eye 23-year-old Ligue 1 striker &#8211; report</a></strong></p>

<p><strong>MORE: <a href="https://www.thesportreview.com/topics/football-transfers/" rel="bookmark" >The latest football transfer news</a></strong></p>


<p><strong>MORE: <a href="https://www.thesportreview.com/slideshows/top-50-most-stylish-footballers-in-the-world-in-2017-arsenal-man-united-chelsea-liverpool-stars-feature/" rel="bookmark" >Meet the Premier League's most stylish footballers</a></strong></p>

<div class="cookieconsent-optin">
<div class="post-article-mpu tsr-ad clear-both margin-30 mobile-tablet-only" style="margin-top:30px;">
<!-- Fifth MPU/Leaderboard (All devices - bottom of page) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9425324185411116"
     data-ad-slot="7489054240"
     data-ad-format="auto"></ins>
<script type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>

<p><strong>MORE: <a href="https://www.thesportreview.com/slideshows/muslim-footballers-arsenal-chelsea-liverpool-man-united/" rel="bookmark" >Do you know the top Muslim footballers in the Premier League?</a></strong></p>

<p><strong>MORE: <a href="https://www.thesportreview.com/topics/manchester-united/" rel="bookmark" >Man United latest news</a></strong></p>

<p><strong>MORE: <a href="https://www.thesportreview.com/topics/arsenal/" rel="bookmark" >Arsenal FC latest news</a></strong></p>

<p><strong>MORE: <a href="https://www.thesportreview.com/topics/chelsea/" rel="bookmark" >Chelsea FC latest news</a></strong></p>

<p><strong>MORE: <a href="https://www.thesportreview.com/topics/liverpool/" rel="bookmark" >Liverpool FC latest news</a></strong></p>

<div class="next-page-click" ><a href="https://www.thesportreview.com" rel="bookmark" title="The Sport Review Homepage" > &laquo; Homepage</a></div>

<!-- *********************** END STORY CONTENT *********************** -->

</div>
</div>
</div>
</article>
</div>

</section>

<section id="page-column-2">

<!-- *********************** BEGIN NEWSNOW WIDGET *********************** -->

<div class="sidebar-item">
<div id="newsnowlogo" class="margin-bottom-15" title="Click here for more Sport news from NewsNow" onclick="window.open('http://www.newsnow.co.uk/h/Sport','newsnow')" >
<div id="newsnowlogo1"><div id="newsnowlogo2"><noscript><img src="https://www.thesportreview.com/wp-content/uploads/newsnow_f_ab.gif" alt="As featured on NewsNow: Sport news" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.thesportreview.com/wp-content/uploads/newsnow_f_ab.gif" alt="As featured on NewsNow: Sport news" /></div><div id="newsnowlogo3" ><span><a id="newsnowlogo_a" href="http://www.newsnow.co.uk/h/Sport" target="newsnow" rel="nofollow" >Sport</a> News 24/7</span><span id="newsnow-span">&nbsp;</span></div></div></div>

</div>

<!-- *********************** END NEWSNOW WIDGET *********************** -->

<a href="https://www.thesportreview.com/2019/12/liverpool-fc-news-michael-owen-unbeaten/" rel="bookmark" title="&#8216;There&#8217;s no question&#8217;: Michael Owen makes bold claim about Liverpool FC" class="block" >
<article class="column-2">
<div class="column-2-image">
<div class="subhead-mini" ></div>
<noscript><img width="1200" height="678" src="https://www.thesportreview.com/wp-content/uploads/michael-owen-4-1200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Michael Owen" srcset="https://www.thesportreview.com/wp-content/uploads/michael-owen-4-1200.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/michael-owen-4-1200-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/michael-owen-4-1200-768x434.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="678" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20678%22%3E%3C/svg%3E' data-src="https://www.thesportreview.com/wp-content/uploads/michael-owen-4-1200.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Michael Owen" data-srcset="https://www.thesportreview.com/wp-content/uploads/michael-owen-4-1200.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/michael-owen-4-1200-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/michael-owen-4-1200-768x434.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></div>
<div class="column-2-headline">&#8216;There&#8217;s no question&#8217;: Michael Owen makes bold claim about Liverpool FC</div><div class="clear-both"></div>
</article>
</a>

<div class="cookieconsent-optin">
<div class="margin-30 tsr-ad">
<!-- Sixth MPU (All devices - First in sidebar) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9425324185411116"
     data-ad-slot="2919253842"
     data-ad-format="auto"></ins>
<script type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<div class="mobile-tablet-only">
<div id="taboola-above-article-thumbnails"></div>
<script type="text/plain" data-cookieconsent="marketing" >
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-above-article-thumbnails',
    placement: 'Above Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>


 
                     
<a href="https://www.thesportreview.com/2020/01/chelsea-fc-news-arsenal-fc-david-luiz/" rel="bookmark" title="David Luiz explains why Chelsea FC beat Arsenal" class="block" >
<article class="column-2">
<div class="column-2-image">
<noscript><img width="1200" height="678" src="https://www.thesportreview.com/wp-content/uploads/arteta-1200-arsenal-min.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mikel Arteta" srcset="https://www.thesportreview.com/wp-content/uploads/arteta-1200-arsenal-min.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/arteta-1200-arsenal-min-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/arteta-1200-arsenal-min-768x434.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="678" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20678%22%3E%3C/svg%3E' data-src="https://www.thesportreview.com/wp-content/uploads/arteta-1200-arsenal-min.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mikel Arteta" data-srcset="https://www.thesportreview.com/wp-content/uploads/arteta-1200-arsenal-min.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/arteta-1200-arsenal-min-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/arteta-1200-arsenal-min-768x434.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></div>
<div class="column-2-headline">David Luiz explains why Chelsea FC beat Arsenal</div><div class="clear-both"></div>
</article>
</a>
            
<a href="https://www.thesportreview.com/2020/01/arsenal-vs-man-united-prediction-michael-owen/" rel="bookmark" title="Michael Owen states his prediction for Arsenal v Man United" class="block" >
<article class="column-2">
<div class="column-2-image">
<noscript><img width="1200" height="678" src="https://www.thesportreview.com/wp-content/uploads/michael-owen-1200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Michael Owen" srcset="https://www.thesportreview.com/wp-content/uploads/michael-owen-1200.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/michael-owen-1200-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/michael-owen-1200-768x434.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="678" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20678%22%3E%3C/svg%3E' data-src="https://www.thesportreview.com/wp-content/uploads/michael-owen-1200.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Michael Owen" data-srcset="https://www.thesportreview.com/wp-content/uploads/michael-owen-1200.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/michael-owen-1200-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/michael-owen-1200-768x434.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></div>
<div class="column-2-headline">Michael Owen states his prediction for Arsenal v Man United</div><div class="clear-both"></div>
</article>
</a>
            
<a href="https://www.thesportreview.com/2020/01/arsenal-v-man-united-prediction-lawro/" rel="bookmark" title="&#8216;I see them getting something&#8217;: BBC Sport pundit predicts Arsenal v Man United" class="block" >
<article class="column-2">
<div class="column-2-image">
<noscript><img width="1200" height="678" src="https://www.thesportreview.com/wp-content/uploads/mikel-arteta-1200-min.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mikel Arteta (Photo: Arsenal Media / Screengrab)" srcset="https://www.thesportreview.com/wp-content/uploads/mikel-arteta-1200-min.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/mikel-arteta-1200-min-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/mikel-arteta-1200-min-768x434.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="678" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20678%22%3E%3C/svg%3E' data-src="https://www.thesportreview.com/wp-content/uploads/mikel-arteta-1200-min.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mikel Arteta (Photo: Arsenal Media / Screengrab)" data-srcset="https://www.thesportreview.com/wp-content/uploads/mikel-arteta-1200-min.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/mikel-arteta-1200-min-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/mikel-arteta-1200-min-768x434.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></div>
<div class="column-2-headline">&#8216;I see them getting something&#8217;: BBC Sport pundit predicts Arsenal v Man United</div><div class="clear-both"></div>
</article>
</a>
            
<a href="https://www.thesportreview.com/2020/01/brighton-v-chelsea-fc-prediction-michael-owen/" rel="bookmark" title="Michael Owen states his prediction for Brighton v Chelsea FC" class="block" >
<article class="column-2">
<div class="column-2-image">
<noscript><img width="1200" height="678" src="https://www.thesportreview.com/wp-content/uploads/michael-owen-2-1200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Michael Owen" srcset="https://www.thesportreview.com/wp-content/uploads/michael-owen-2-1200.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/michael-owen-2-1200-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/michael-owen-2-1200-768x434.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="678" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20678%22%3E%3C/svg%3E' data-src="https://www.thesportreview.com/wp-content/uploads/michael-owen-2-1200.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Michael Owen" data-srcset="https://www.thesportreview.com/wp-content/uploads/michael-owen-2-1200.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/michael-owen-2-1200-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/michael-owen-2-1200-768x434.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></div>
<div class="column-2-headline">Michael Owen states his prediction for Brighton v Chelsea FC</div><div class="clear-both"></div>
</article>
</a>
            
<a href="https://www.thesportreview.com/2020/01/chelsea-fc-transfer-news-timo-werner-update/" rel="bookmark" title="Chelsea FC looking into January bid to sign Timo Werner &#8211; report" class="block" >
<article class="column-2">
<div class="column-2-image">
<noscript><img width="1200" height="678" src="https://www.thesportreview.com/wp-content/uploads/frank-lampard-press-1-min.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Frank Lampard" srcset="https://www.thesportreview.com/wp-content/uploads/frank-lampard-press-1-min.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/frank-lampard-press-1-min-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/frank-lampard-press-1-min-768x434.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="678" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20678%22%3E%3C/svg%3E' data-src="https://www.thesportreview.com/wp-content/uploads/frank-lampard-press-1-min.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Frank Lampard" data-srcset="https://www.thesportreview.com/wp-content/uploads/frank-lampard-press-1-min.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/frank-lampard-press-1-min-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/frank-lampard-press-1-min-768x434.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></div>
<div class="column-2-headline">Chelsea FC looking into January bid to sign Timo Werner &#8211; report</div><div class="clear-both"></div>
</article>
</a>
  
<div class="cookieconsent-optin">
<div class="margin-30 tsr-ad">
<!-- Seventh MPU (All devices - Second in sidebar) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9425324185411116"
     data-ad-slot="7349453446"
     data-ad-format="auto"></ins>
<script type="text/plain" data-cookieconsent="marketing">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

<a href="https://www.thesportreview.com/slideshows/muslim-footballers-arsenal-chelsea-liverpool-man-united/" rel="bookmark" title="Top 50 Muslim footballers: Arsenal, Chelsea FC, Liverpool FC and Man United stars feature" class="block" >
<article class="column-2">
<div class="column-2-image">
<noscript><img src="https://www.thesportreview.com/wp-content/uploads/muslim-footballers-460-1.jpg" alt="Top 50 Muslim footballers: Arsenal, Chelsea FC, Liverpool FC and Man United stars feature" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.thesportreview.com/wp-content/uploads/muslim-footballers-460-1.jpg" alt="Top 50 Muslim footballers: Arsenal, Chelsea FC, Liverpool FC and Man United stars feature" />
</div>
<div class="column-2-headline">Top 50 Muslim footballers: Arsenal, Chelsea FC, Liverpool FC and Man United stars feature</div><div class="clear-both"></div>
</article>
</a>

<div class="margin-30">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/plain" data-cookieconsent="marketing" >
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
</div>

<a href="https://www.thesportreview.com/2019/12/andy-murray-news-australian-open/" rel="bookmark" title="Andy Murray to miss ATP Cup and Australian Open with injury" class="block" >
<article class="column-2">
<div class="column-2-image">
<div class="subhead-mini" ></div>
<noscript><img width="1200" height="678" src="https://www.thesportreview.com/wp-content/uploads/andy-murray-large-min.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Andy Murray" srcset="https://www.thesportreview.com/wp-content/uploads/andy-murray-large-min.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/andy-murray-large-min-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/andy-murray-large-min-768x434.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="678" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20678%22%3E%3C/svg%3E' data-src="https://www.thesportreview.com/wp-content/uploads/andy-murray-large-min.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Andy Murray" data-srcset="https://www.thesportreview.com/wp-content/uploads/andy-murray-large-min.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/andy-murray-large-min-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/andy-murray-large-min-768x434.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></div>
<div class="column-2-headline">Andy Murray to miss ATP Cup and Australian Open with injury</div><div class="clear-both"></div>
</article>
</a>
<a href="https://www.thesportreview.com/2019/12/chelsea-fc-news-alan-shearer-top-four/" rel="bookmark" title="Alan Shearer explains how Chelsea FC can finish in the top four this season" class="block" >
<article class="column-2">
<div class="column-2-image">
<div class="subhead-mini" ></div>
<noscript><img width="1200" height="678" src="https://www.thesportreview.com/wp-content/uploads/shearer-1200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alan Shearer (Photo: BBC Sport / Screengrab)" srcset="https://www.thesportreview.com/wp-content/uploads/shearer-1200.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/shearer-1200-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/shearer-1200-768x434.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="678" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20678%22%3E%3C/svg%3E' data-src="https://www.thesportreview.com/wp-content/uploads/shearer-1200.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alan Shearer (Photo: BBC Sport / Screengrab)" data-srcset="https://www.thesportreview.com/wp-content/uploads/shearer-1200.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/shearer-1200-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/shearer-1200-768x434.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></div>
<div class="column-2-headline">Alan Shearer explains how Chelsea FC can finish in the top four this season</div><div class="clear-both"></div>
</article>
</a>
<a href="https://www.thesportreview.com/2020/01/liverpool-fc-news-collymore-title/" rel="bookmark" title="Stan Collymore warns Liverpool FC fans about the title race" class="block" >
<article class="column-2">
<div class="column-2-image">
<div class="subhead-mini" ></div>
<noscript><img width="1200" height="678" src="https://www.thesportreview.com/wp-content/uploads/klopp-1200-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jurgen Klopp" srcset="https://www.thesportreview.com/wp-content/uploads/klopp-1200-1.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/klopp-1200-1-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/klopp-1200-1-768x434.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="678" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20678%22%3E%3C/svg%3E' data-src="https://www.thesportreview.com/wp-content/uploads/klopp-1200-1.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jurgen Klopp" data-srcset="https://www.thesportreview.com/wp-content/uploads/klopp-1200-1.jpg 1200w, https://www.thesportreview.com/wp-content/uploads/klopp-1200-1-460x260.jpg 460w, https://www.thesportreview.com/wp-content/uploads/klopp-1200-1-768x434.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></div>
<div class="column-2-headline">Stan Collymore warns Liverpool FC fans about the title race</div><div class="clear-both"></div>
</article>
</a>

<div class="sidebar-item">
<a href="https://scoopdragonpublishing.com/scoopdragon-football-news-network" title="ScoopDragon Football News Network" rel="nofollow" ><noscript><img src="https://www.thesportreview.com/wp-content/uploads/scoopdragon.png" alt="ScoopDragon Football News Network" width="300" height="45" border="0" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2045%22%3E%3C/svg%3E' data-src="https://www.thesportreview.com/wp-content/uploads/scoopdragon.png" alt="ScoopDragon Football News Network" width="300" height="45" border="0" /></a>
</div>

</section>

</div>
</div>
<!-- *********************** END PAGE CONTENT *********************** -->

<script type="text/plain" data-cookieconsent="marketing">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script type="text/plain" data-cookieconsent="marketing" >
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 57550
       ,lang        : "en"
       ,slot        : '#responsive-story-holder-wide #story-width-restrict > p'
       ,format      : "inread"
       ,minSlot     : 2
       ,components  : { skip: {delay : 0}}
       ,mutable     : false
       ,css         : "margin: 22px 0px;padding: 0px 10px 0px 0px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

<!-- OnScroll tag: The Sport Review -->
<script type="text/plain" data-cookieconsent="marketing" src="//get.s-onetag.com/ea20ed64-89c3-4b09-b507-877c2869e627/tag.min.js" async defer></script>

<footer id="responsive-footer-holder-wide" itemscope="itemscope" itemtype="http://schema.org/WPFooter" >
<div class="footer-social">
<a class="fb-btn" href="https://www.facebook.com/thesportreview" target="_blank" title="Like The Sport Review Facebook"  rel="nofollow noopener noreferrer" ><i class="icon-facebook fb"></i></a>
<a class="tw-btn" href="https://www.twitter.com/thesportreview" title="Follow The Sport Review on Twitter" target="_blank" rel="nofollow noopener noreferrer" ><i class="icon-twitter"></i></a>
<a class="insta-btn" href="https://www.instagram.com/thesportreview/" title="Follow The Sport Review on Instagram" target="_blank" rel="nofollow noopener noreferrer" ><i class="icon-instagram"></i></a>
</div><div id="responsive-footer">© The Sport Review Limited 2020</div>
</footer>
<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.thesportreview.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script>
<script defer src="https://www.thesportreview.com/wp-content/cache/autoptimize/js/autoptimize_d25462352dd52c648167f8633e4c2828.js"></script></body>
</html>